<!DOCTYPE html><html lang="de"><head><link rel="preload" as="script" href="https://script-at.iocnt.net/iam.js"><link rel="preload" as="script" href="https://www.googletagmanager.com/gtag/js?id=UA-90805362-1"><link rel="preload" as="style" href="/cache/desktop_1574863678.css"><link rel="preload" as="font" href="https://fonts.googleapis.com/css?family=Roboto:400,700"><link rel="stylesheet" href="/cache/desktop_1574863678.css"><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400,700"><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><meta name="robots" content="index,follow"/><link rel="canonical" href="https://www.heute.at/s/erster-schnee-in-linz-aber-bald-kommt-die-sonne-47106667"><link rel="amphtml" href="https://amp.heute.at/s/erster-schnee-in-linz-aber-bald-kommt-die-sonne-47106667"/><title>Erster Schnee in Linz, aber bald kommt die Sonne - Oberösterreich | heute.at</title><meta name="keywords" content="Linz, News, Oberösterreich, Schnee, heute.at, Heute, News von jetzt, News, Neuigkeiten, Newsticker, Medien, Tageszeitung, Zeitung, Gratiszeitung, Nachrichten, Berichte"/><meta name="description" content="Jetzt ist es passiert: Am Montag lag der erste Schnee dieses Winters auch in Linz. "/><meta name="author" content="rep"/><meta name="publisher" content="heute.at"/><meta name="copyright" content="Project Chili El Weirdo, 2019 (c) DJ Digitale Medien GmbH"/><meta name="page-topic" content="Nachrichten, News"/><meta name="distribution" content="Global"/><meta name="target" content="Heute, www.heute.at"/><meta name="page_type" content="story"/><meta name="page_id" content="47106667"/><meta name="page_category_path" content="/oesterreich/oberoesterreich"/><meta name="page_channel_type" content="subchannel"/><meta name="oewa_cp" content="RedCont/Nachrichten/LokaleNachrichten"/><meta name="oewa_sv" content="in"/><link rel="manifest" href="/manifest.json"><meta name="theme-color" content="#EE2C49"/><link class="favicon" rel="icon" type="image/png" href="/common/image/icon/32x32.png"><link class="apple-touch-icon" rel="apple-touch-icon" href="/common/image/icon/192x192.png"/><link rel="image_src" href="https://static01.heute.at/dyim/e9f1b5/T768,384/images/content/4/7/1/47106667/1/teaserbreit.jpg"/><meta property="fb:app_id" content="331040927291567"/><meta property="fb:pages" content="183473669401"/><meta property="og:site_name" content="Heute.at"/><meta property="og:url" content="https://www.heute.at/s/erster-schnee-in-linz-aber-bald-kommt-die-sonne-47106667"/><meta property="og:type" content="article"/><meta property="og:title" content="Erster Schnee in Linz, aber bald kommt die Sonne - Oberösterreich | heute.at"/><meta property="og:description" content="Jetzt ist es passiert: Am Montag lag der erste Schnee dieses Winters auch in Linz. "/><meta property="og:image" content="https://static01.heute.at/dyim/e9f1b5/T768,384/images/content/4/7/1/47106667/1/teaserbreit.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heute_at"/><meta name="twitter:title" content="Erster Schnee in Linz, aber bald kommt die Sonne - Oberösterreich | heute.at"/><meta name="twitter:description" content="Jetzt ist es passiert: Am Montag lag der erste Schnee dieses Winters auch in Linz. "/><meta name="twitter:image:src" content="https://static01.heute.at/dyim/e9f1b5/T768,384/images/content/4/7/1/47106667/1/teaserbreit.jpg"/><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>var OneSignal = window.OneSignal || [];OneSignal.push(function() {OneSignal.init({appId: "8b36246b-1168-4b0e-8491-011a995228ca",});});</script><script>window._newsroom=window._newsroom||[];!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f)}(document.createElement('script'),document.getElementsByTagName('script')[0],'//c2.taboola.com/nr/heuteat/newsroom.js');</script></head><body><script src="https://tagger.opecloud.com/goldbach/v1/tagger.js" async type="text/javascript"></script><noscript><img src="https://tagger.opecloud.com/goldbach/v1/noscript-image.gif" alt=""></noscript><header><div id="header_full_width"><div id="logo_bar"><nav id="header_nav"><a href="https://www.heute.at" id="header_logo"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1000 289.5" xml:space="preserve"><title>Heute - Das schnellste Newsportal</title><path d="M150.2,102.3L160.9,0h87.4l-29.8,283.8h-87.4l11.9-113.6H99.3L87.4,283.8H0L29.8,0h87.4l-10.7,102.3H150.2                                   L150.2,102.3z M319.5,189.9l-2.9,27.7c-1.2,11.3-1.9,26.5,14.6,26.5c15.7,0,18.9-13.7,21.3-36.9h78.3c-3.1,29.9-14.2,50.4-32.4,63.5                                   c-18.2,12.7-43.3,18.7-71.4,18.7c-94.3,0-99.1-52.3-92.8-112.7c6.5-61.7,22.3-114.2,116.7-114.2c96.9,0,92.1,54.9,84.8,123.7                                   l-0.4,3.7L319.5,189.9L319.5,189.9z M358.7,147.9l1.3-12.8c2.2-21.2-2.1-27.3-14.9-27.3c-11.6,0-17.6,6-19.9,27.3l-1.3,12.8H358.7                                   L358.7,147.9z M551.5,283.5l2.5-24.3h-0.9c-14.3,21.1-35.5,30.3-64.5,30.3c-30.9,0-57.5-15.1-53.1-56.5l17.3-164.9h86.9l-14.9,141.1                                   c-1.7,16.2,3.2,20.9,13.5,20.9c10.7,0,17-8.7,18.3-20.9l14.9-141.1h86.9l-22.7,215.5L551.5,283.5L551.5,283.5z M689.9,68.1l6.5-62.5                                   h86.9l-6.6,62.5h29.7l-5.4,51.1h-29.7l-9.9,94.1c-1.5,13.7,0.1,19.5,14.1,19.5c6.5,0,10.5-0.4,13.7-1.2l-5.5,52.4                                   c-7.1,0.8-29.5,2.4-42.5,2.4c-49.7,0-74.1-1.6-69.1-50.1l12.3-117.3h-25.7l5.3-51.1L689.9,68.1L689.9,68.1z M880.5,189.9l-2.9,27.7                                   c-1.2,11.3-1.9,26.5,14.6,26.5c15.7,0,18.9-13.7,21.3-36.9h78.2c-3.1,29.9-14.1,50.4-32.5,63.5c-18.2,12.7-43.3,18.7-71.3,18.7                                   c-94.3,0-99.1-52.3-92.8-112.7c6.5-61.7,22.3-114.2,116.7-114.2c96.9,0,92.1,54.9,84.9,123.7l-0.4,3.7L880.5,189.9L880.5,189.9z M919.7,147.9l1.3-12.8c2.2-21.2-2.1-27.3-15-27.3c-11.6,0-17.6,6-19.9,27.3l-1.3,12.8H919.7L919.7,147.9z"/></svg></a></nav><div id="header_buttons"><a href="https://wetter.heute.at" id="header_weather"><img src="/common/image/weather/5.png" alt="Bedeckt"><span class="temperature">2°C, Wien</span></a><a href="https://epaper.heute.at/" rel="noopener" target="_blank" id="header_epaper"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-epaper</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(4.000000, 7.000000)"><path d="M9,3 L24,3 L24,18 L13,18 C10.790861,18 9,16.209139 9,14 L9,3 Z" stroke="#222222" stroke-width="2" stroke-linejoin="round" transform="translate(16.500000, 10.500000) scale(-1, 1) translate(-16.500000, -10.500000) "></path><path d="M0,0 L20,0 L20,18 L4,18 C1.790861,18 2.705415e-16,16.209139 0,14 L0,0 Z" stroke="#222222" stroke-width="2" fill="#FFFFFF" stroke-linejoin="round"></path><rect fill="#222222" x="4" y="4" width="12" height="2" rx="1"></rect><rect fill="#222222" x="4" y="8" width="12" height="2" rx="1"></rect><rect fill="#222222" x="4" y="12" width="12" height="2" rx="1"></rect></g></g></svg><span class="title">ePaper</span></a><a id="header_leserreporter" data-toggle="collapse" href="#collapseLeserreporter"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-Reporter</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(5.000000, 8.000000)" fill-rule="nonzero" stroke="#222222" stroke-width="2"><path d="M20.2230769,3.02391298 L16.6533654,3.02391298 C14.7142628,1.00797099 13.5825321,-1.14908083e-14 13.2581731,-1.14908083e-14 L8.81586538,-1.14908083e-14 C8.47035256,-1.14908083e-14 7.34038462,1.00797099 5.42596154,3.02391298 L1.77692308,3.02391298 C0.793269231,3.02391298 0,3.75076643 0,4.67675781 L0,14.3222629 C0,15.2482543 0.793269231,16 1.77692308,16 L20.2230769,16 C21.2014423,16 22,15.2482543 22,14.3222629 L22,4.67675781 C22,3.75076643 21.2014423,3.02391298 20.2230769,3.02391298 Z M11,13 C8.7965368,13 7,11.2030238 7,9 C7,6.79265659 8.7965368,5 11,5 C13.2077922,5 15,6.79265659 15,9 C15,11.2030238 13.2077922,13 11,13 Z"></path></g></g></svg><span class="title">Leser-Reporter</span></a><a id="header_search" data-toggle="collapse" href="#header_search_form"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-Search</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M21.4590499,20.0953688 L27,25.6363189 L25.6363189,27 L20.0953688,21.4590499 C18.6107133,22.6466692 16.7274963,23.3568266 14.6784133,23.3568266 C9.88545798,23.3568266 6,19.4713686 6,14.6784133 C6,9.88545798 9.88545798,6 14.6784133,6 C19.4713686,6 23.3568266,9.88545798 23.3568266,14.6784133 C23.3568266,16.7274963 22.6466692,18.6107133 21.4590499,20.0953688 Z M14.6784133,21.4282903 C18.4062674,21.4282903 21.4282903,18.4062674 21.4282903,14.6784133 C21.4282903,10.9505592 18.4062674,7.92853629 14.6784133,7.92853629 C10.9505592,7.92853629 7.92853629,10.9505592 7.92853629,14.6784133 C7.92853629,18.4062674 10.9505592,21.4282903 14.6784133,21.4282903 Z" fill="#222222" fill-rule="nonzero"></path></g></svg></a><a id="header_login" data-toggle="collapse" href="#collapseLogin"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-Account</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round"><path d="M6,26 C6,20.9792295 11.0244617,16.9090909 16,16.9090909 C20.9755383,16.9090909 26,20.9792295 26,26 M16,16.9090909 C18.985323,16.9090909 21.4054054,14.4670077 21.4054054,11.4545455 C21.4054054,8.44208318 18.985323,6 16,6 C13.014677,6 10.5945946,8.44208318 10.5945946,11.4545455 C10.5945946,14.4670077 13.014677,16.9090909 16,16.9090909 Z" stroke="#222222" stroke-width="2"></path></g></svg></a><a id="header_hamburger" data-toggle="collapse" href="#header_mainmenu" role="button"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"/><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"/></svg></a></div><div style='position:absolute;clear:both;top:94px;'><a href='/xmas' style='color:#000!important'>X-mas</a></div></div></div><div class="collapse lazy ajax wait" id="collapseLeserreporter" data-ajax_content="https://php.heute.at/chili/component/?component=leserreporter&render=ajax"></div><div class="collapse lazy ajax wait" id="collapseLogin" data-ajax_content="https://php.heute.at/chili/component/?component=login"></div><div class="lazy ajax wait" id="heute_ticker" data-ajax_content="https://php.heute.at/chili/component/?component=ticker&render=ajax"></div><div class="collapse" id="header_search_form"><form action="https://www.heute.at"><div class="form-group"><div class="input-group mb-3"><input type="search" class="form-control" name="search" placeholder="Suche/Storycode"><input type="hidden" name="nocache" value="1"><div class="input-group-append"><button class="btn btn-outline-secondary" type="submit">Suche</button></div></div></div></form></div><nav class="collapse" id="header_mainmenu"><div id="mainmenu_accordion"><div class="card mainmenu_heute"><div class="card-header"><a href="https://www.heute.at/oesterreich" class="color_heute">Österreich</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/oesterreich/wien">Wien</a></li><li><a href="https://www.heute.at/oesterreich/niederoesterreich">Niederösterreich</a></li><li><a href="https://www.heute.at/oesterreich/oberoesterreich">Oberösterreich</a></li><li><a href="https://www.heute.at/oesterreich/burgenland">Burgenland</a></li><li><a href="https://www.heute.at/oesterreich/steiermark">Steiermark</a></li><li><a href="https://www.heute.at/oesterreich/kaernten">Kärnten</a></li><li><a href="https://www.heute.at/oesterreich/salzburg">Salzburg</a></li><li><a href="https://www.heute.at/oesterreich/tirol">Tirol</a></li><li><a href="https://www.heute.at/oesterreich/vorarlberg">Vorarlberg</a></li><li><a href="https://www.heute.at/oesterreich/news ">Österreich-News</a></li><li><a href="https://wetter.heute.at">Wetter</a></li></ul></nav></div></div></div><div class="card mainmenu_politik"><div class="card-header"><a href="https://www.heute.at/politik" class="color_politik">Politik</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/politik/wahlen2019">Wahlen 2019</a></li></ul></nav></div></div></div><div><a href="https://www.heute.at/welt" class="color_welt">Welt</a></div><div class="card mainmenu_sport"><div class="card-header"><a href="https://www.heute.at/sport" class="color_sport">Sport</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/sport/fussball">Fussball</a></li><li><a href="https://www.heute.at/sport/wintersport">Wintersport</a></li><li><a href="https://www.heute.at/sport/formel1">Formel 1</a></li><li><a href="https://www.heute.at/sport/sportmix">Sportmix</a></li><li><a href="https://www.heute.at/sport/wrestling">Wrestling</a></li></ul></nav></div></div></div><div class="card mainmenu_community"><div class="card-header"><a href="https://www.heute.at/community" class="color_community">Community</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/community/leser">Leser</a></li><li><a href="https://www.heute.at/community/balkan-blog">Balkan Blog</a></li><li><a href="https://www.heute.at/community/annachiarakanns">Anna Chiara kann&#39;s</a></li><li><a href="https://www.heute.at/community/clipundklar">Clip&klar</a></li><li><a href="https://www.heute.at/community/drsex">Dr. Sex</a></li><li><a href="https://www.heute.at/newsletter">Newsletter</a></li><li><a href="https://www.heute.at/xjam">X-Jam</a></li></ul></nav></div></div></div><div class="card mainmenu_szene"><div class="card-header"><a href="https://www.heute.at/people" class="color_szene">People</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/people/stars">Red Carpet</a></li><li><a href="https://www.heute.at/people/promis">Leute Heute</a></li></ul></nav></div></div></div><div class="card mainmenu_szene"><div class="card-header"><a href="https://www.heute.at/szene" class="color_szene">Szene</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://kino.heute.at">Kino</a></li><li><a href="https://tv.heute.at">TV</a></li><li><a href="https://www.heute.at/szene/musik">Musik</a></li><li><a href="https://www.heute.at/szene/events">Events</a></li><li><a href="https://www.heute.at/szene/kultur">Kultur</a></li></ul></nav></div></div></div><div class="card mainmenu_digital"><div class="card-header"><a href="https://www.heute.at/digital" class="color_digital">Digital</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/digital/multimedia">Multimedia</a></li><li><a href="https://www.heute.at/digital/games">Games</a></li><li><a href="https://www.heute.at/digital/spieletests">Spieletests</a></li></ul></nav></div></div></div><div class="card mainmenu_wirtschaft"><div class="card-header"><a href="https://www.heute.at/wirtschaft/news" class="color_wirtschaft">Wirtschaft</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/jobs">Jobs</a></li></ul></nav></div></div></div><div class="card mainmenu_life"><div class="card-header"><a href="https://www.heute.at/life" class="color_life">Life</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://www.heute.at/xmas">X-Mas</a></li><li><a href="https://www.heute.at/life/genuss">Genuss</a></li><li><a href="https://www.heute.at/life/gesundheit">Gesundheit</a></li><li><a href="https://www.heute.at/life/reisen">Reisen</a></li><li><a href="https://www.heute.at/life/fashion_beauty">Fashion and Beauty</a></li><li><a href="https://www.heute.at/life/science">Science</a></li><li><a href="https://www.heute.at/life/wohnen">Wohnen</a></li><li><a href="https://www.heute.at/life/love">Love</a></li><li><a href="https://www.heute.at/life/motor">Motor</a></li><li><a href="https://inform.heute.at">HeuteInForm</a></li><li><a href="https://horoskop.heute.at">Horoskop</a></li></ul></nav></div></div></div><div><a href="https://tierisch.heute.at" class="color_tiere">Tiere</a></div><div class="card mainmenu_timeout"><div class="card-header"><a href="https://www.heute.at/timeout" class="color_timeout">Timeout</a></div><div class="submenu"><div class="card-body"><nav><ul><li><a href="https://videos.heute.at">Videos</a></li><li><a href="https://www.heute.at/timeout/virale_videos">Viral</a></li><li><a href="https://www.heute.at/timeout/quizzes">Quizzes</a></li><li><a href="https://www.heute.at/timeout/psychotests">Psychotests</a></li></ul></nav></div></div></div><div><a href="https://www.heute.at/gewinnen" class="color_gewinnen">Gewinnen</a></div><div><a href="https://tv.heute.at" class="logo"><img src="/common/image/logo/header-img-heutetv.png" alt="Heute TV"></a></div><div><a href="https://kino.heute.at" class="logo"><img src="/common/image/logo/header-img-heutekino.png" alt="Heute Kino"></a></div><div><a href="https://inform.heute.at" class="logo"><img src="/common/image/logo/header-img-heuteinform.png" alt="Heute Inform"></a></div><div><a href="https://www.netdoktor.at" class="logo netdoktor"><img src="/common/image/logo/header-img-netdoktor.png" alt="Netdoktor"></a></div></div><div id="header_socialbar"><span id="header_socialicons"><a href="#" id="header_facebook" class="social_icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Facebook</title><g><path d="M47.2,0H2.8C1.2,0,0,1.2,0,2.8v44.5C0,48.8,1.2,50,2.8,50h24V30.7h-6.5v-7.6h6.5v-5.6c0-6.5,3.9-10,9.7-10                                   c1.9,0,3.9,0.1,5.8,0.3v6.8h-4c-3.1,0-3.8,1.5-3.8,3.7v4.8H42l-1,7.6h-6.6V50h12.8c1.5,0,2.8-1.2,2.8-2.8V2.8C50,1.2,48.8,0,47.2,0 z"/><path class="st0" style="fill:transparent" d="M34.5,50V30.7H41l1-7.6h-7.5v-4.8c0-2.2,0.6-3.7,3.8-3.7h4V7.8c-1.9-0.2-3.9-0.3-5.8-0.3 c-5.8,0-9.7,3.5-9.7,10v5.6h-6.5v7.6h6.5V50H34.5z"/></g></svg></a><a href="#" id="header_twitter" class="social_icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Twitter</title><g><path d="M15.7,45.7c18.9,0,29.2-16,29.2-29.9c0-0.5,0-0.9,0-1.4c2-1.5,3.7-3.3,5.1-5.4c-1.8,0.8-3.8,1.4-5.9,1.7                                   c2.1-1.3,3.7-3.4,4.5-5.8c-2,1.2-4.2,2.1-6.5,2.6c-1.9-2-4.5-3.3-7.5-3.3C29,4,24.4,8.7,24.4,14.5c0,0.8,0.1,1.6,0.3,2.4                                   c-8.5-0.4-16.1-4.6-21.1-11c-0.9,1.6-1.4,3.4-1.4,5.3c0,3.6,1.8,6.9,4.6,8.8C5,19.9,3.4,19.4,2,18.7c0,0,0,0.1,0,0.1                                   c0,5.1,3.5,9.3,8.2,10.3c-0.9,0.2-1.8,0.4-2.7,0.4c-0.7,0-1.3-0.1-1.9-0.2c1.3,4.2,5.1,7.2,9.6,7.3c-3.5,2.8-7.9,4.5-12.7,4.5 c-0.8,0-1.6,0-2.4-0.1C4.5,43.9,9.9,45.7,15.7,45.7"/></g></svg></a><a href="#" id="header_instagram" class="social_icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Instagram</title><g><g><g></g><defs><filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="0" y="0" width="50" height="50"><feColorMatrix type="matrix" values="1 0 0 0 0  0 1 0 0 0  0 0 1 0 0  0 0 0 1 0"/></filter></defs><mask maskUnits="userSpaceOnUse" x="0" y="0" width="50" height="50"><g class="st0"><polygon class="st1" points="0,0 50,0 50,50 0,50 "/></g></mask><path class="st2" d="M25,0c-6.8,0-7.6,0-10.3,0.2C12,0.3,10.2,0.7,8.6,1.3C7,2,5.6,2.8,4.2,4.2C2.8,5.6,2,7,1.3,8.6                                   c-0.6,1.6-1,3.4-1.2,6.1C0,17.4,0,18.2,0,25c0,6.8,0,7.6,0.2,10.3c0.1,2.7,0.5,4.5,1.2,6.1c0.6,1.6,1.5,3,2.9,4.4                                   C5.6,47.2,7,48,8.6,48.7c1.6,0.6,3.4,1,6.1,1.2C17.4,50,18.2,50,25,50c6.8,0,7.6,0,10.3-0.2c2.7-0.1,4.5-0.5,6.1-1.2                                   c1.6-0.6,3-1.5,4.4-2.9c1.4-1.4,2.2-2.8,2.9-4.4c0.6-1.6,1-3.4,1.2-6.1C50,32.6,50,31.8,50,25c0-6.8,0-7.6-0.2-10.3                                   c-0.1-2.7-0.5-4.5-1.2-6.1c-0.6-1.6-1.5-3-2.9-4.4C44.4,2.8,43,2,41.4,1.3c-1.6-0.6-3.4-1-6.1-1.2C32.6,0,31.8,0,25,0z M25,4.5                                   c6.7,0,7.5,0,10.1,0.1c2.4,0.1,3.8,0.5,4.6,0.9c1.2,0.5,2,1,2.9,1.9c0.9,0.9,1.4,1.7,1.9,2.9c0.3,0.9,0.7,2.2,0.9,4.6                                   c0.1,2.6,0.1,3.4,0.1,10.1c0,6.7,0,7.5-0.1,10.1c-0.1,2.4-0.5,3.8-0.9,4.6c-0.5,1.2-1,2-1.9,2.9c-0.9,0.9-1.7,1.4-2.9,1.9                                   c-0.9,0.3-2.2,0.7-4.6,0.9c-2.6,0.1-3.4,0.1-10.1,0.1c-6.7,0-7.5,0-10.1-0.1c-2.4-0.1-3.8-0.5-4.6-0.9c-1.2-0.5-2-1-2.9-1.9                                   c-0.9-0.9-1.4-1.7-1.9-2.9c-0.3-0.9-0.7-2.2-0.9-4.6C4.5,32.5,4.5,31.7,4.5,25c0-6.7,0-7.5,0.1-10.1c0.1-2.4,0.5-3.8,0.9-4.6 c0.5-1.2,1-2,1.9-2.9C8.3,6.5,9.1,6,10.3,5.5c0.9-0.3,2.2-0.7,4.6-0.9C17.5,4.5,18.3,4.5,25,4.5z"/></g><path d="M25,33.3c-4.6,0-8.3-3.7-8.3-8.3c0-4.6,3.7-8.3,8.3-8.3c4.6,0,8.3,3.7,8.3,8.3C33.3,29.6,29.6,33.3,25,33.3z M25,12.2c-7.1,0-12.8,5.7-12.8,12.8c0,7.1,5.7,12.8,12.8,12.8c7.1,0,12.8-5.7,12.8-12.8C37.8,17.9,32.1,12.2,25,12.2z"/><path d="M41.3,11.7c0,1.7-1.3,3-3,3c-1.7,0-3-1.3-3-3s1.3-3,3-3C40,8.7,41.3,10,41.3,11.7"/></g></svg></a></span></div></nav></header><main><script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.heute.at/s/erster-schnee-in-linz-aber-bald-kommt-die-sonne-47106667"
    },
    "headline": "Erster Schnee in Linz, aber bald kommt die Sonne - Oberösterreich | heute.at",
    "image": [
    "https://static01.heute.at/dyim/e9f1b5/T768,384/images/content/4/7/1/47106667/1/teaserbreit.jpg"
    ],
    "datePublished": "02.12.2019 10:36",
    "dateModified": "02.12.2019 10:36",
    "author": {
    "@type": "Person",
    "name": "rep"
    },
    "publisher": {
    "@type": "Organization",
    "name": "heute.at",
    "logo": {
    "@type": "ImageObject",
    "url": "/common/image/icon/512x512.png"
    }
    },
    "description": "Jetzt ist es passiert: Am Montag lag der erste Schnee dieses Winters auch in Linz. "
    }
</script><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><style>
    .glomex_video{
        margin-bottom:30px;
    }
    .glomex-custom-title-container h2{
        font-size: 21px;
        font-weight: bold;
        line-height: 32px;
        display: inline;
    }
</style><div id="story"><nav id="breadcrumb_container"><ol class="breadcrumb"><li class="breadcrumb-item"><a href="/" class="color_heute">Heute</a></li><li class="breadcrumb-item"><a href="/oesterreich" class="color_heute">Österreich</a></li><li class="breadcrumb-item"><a href="/oesterreich/oberoesterreich" class="color_heute">Oberösterreich</a></li></ol></nav><div class="cols"><div class="col1"></div><div class="col2"><div class="story_social_bar"><a class="story_social_bar_comments" href="#story_comments"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Comment</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M18.6666667,3 L5.33333333,3 C3.5,3 2,4.47371224 2,6.27491609 L2,14.4622063 C2,16.2634101 3.5,17.7371224 5.33333333,17.7371224 L5.33333333,20.1933094 C5.33333333,20.9301656 6.25,21.2576572 6.75,20.7664198 L9.83333333,16.9777832 L18.6666667,16.9777832 C20.5,16.9777832 22,15.504071 22,13.7028671 L22,6.27491609 C22,4.47371224 20.5,3 18.6666667,3 Z M12.25,13 L7.75,13 C7.3,13 7,12.6 7,12 C7,11.4 7.3,11 7.75,11 L12.25,11 C12.7,11 13,11.4 13,12 C13,12.6 12.7,13 12.25,13 Z M15.1,10 L7.9,10 C7.36,10 7,9.6 7,9 C7,8.4 7.36,8 7.9,8 L15.1,8 C15.64,8 16,8.4 16,9 C16,9.6 15.64,10 15.1,10 Z" transform="translate(12.000000, 12.000000) scale(-1, 1) translate(-12.000000, -12.000000) "></path></g></svg><span class="counter"></span></a><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.heute.at%2Fs%2Ferster-schnee-in-linz-aber-bald-kommt-die-sonne-47106667" class="facebook" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Facebook</title><g><path d="M47.2,0H2.8C1.2,0,0,1.2,0,2.8v44.5C0,48.8,1.2,50,2.8,50h24V30.7h-6.5v-7.6h6.5v-5.6c0-6.5,3.9-10,9.7-10                                   c1.9,0,3.9,0.1,5.8,0.3v6.8h-4c-3.1,0-3.8,1.5-3.8,3.7v4.8H42l-1,7.6h-6.6V50h12.8c1.5,0,2.8-1.2,2.8-2.8V2.8C50,1.2,48.8,0,47.2,0 z"/><path class="st0" style="fill:transparent" d="M34.5,50V30.7H41l1-7.6h-7.5v-4.8c0-2.2,0.6-3.7,3.8-3.7h4V7.8c-1.9-0.2-3.9-0.3-5.8-0.3 c-5.8,0-9.7,3.5-9.7,10v5.6h-6.5v7.6h6.5V50H34.5z"/></g></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.heute.at%2Fs%2Ferster-schnee-in-linz-aber-bald-kommt-die-sonne-47106667&via=heute_at" class="twitter" target="_blank"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>twitter</title><desc>Created with Sketch.</desc><g><path d="M15.7,45.7c18.9,0,29.2-16,29.2-29.9c0-0.5,0-0.9,0-1.4c2-1.5,3.7-3.3,5.1-5.4c-1.8,0.8-3.8,1.4-5.9,1.7                                   c2.1-1.3,3.7-3.4,4.5-5.8c-2,1.2-4.2,2.1-6.5,2.6c-1.9-2-4.5-3.3-7.5-3.3C29,4,24.4,8.7,24.4,14.5c0,0.8,0.1,1.6,0.3,2.4                                   c-8.5-0.4-16.1-4.6-21.1-11c-0.9,1.6-1.4,3.4-1.4,5.3c0,3.6,1.8,6.9,4.6,8.8C5,19.9,3.4,19.4,2,18.7c0,0,0,0.1,0,0.1                                   c0,5.1,3.5,9.3,8.2,10.3c-0.9,0.2-1.8,0.4-2.7,0.4c-0.7,0-1.3-0.1-1.9-0.2c1.3,4.2,5.1,7.2,9.6,7.3c-3.5,2.8-7.9,4.5-12.7,4.5 c-0.8,0-1.6,0-2.4-0.1C4.5,43.9,9.9,45.7,15.7,45.7"/></g></svg></a><a href="mailto:?subject=Erster+Schnee+in+Linz%2C+aber+bald+kommt+die+Sonne+-+Ober%C3%B6sterreich+%7C+heute.at&body=https://www.heute.at/s/erster-schnee-in-linz-aber-bald-kommt-die-sonne-47106667" class="mail"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Social-Mail</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M11.5624176,14.1 C11.6905495,14.2024333 11.845033,14.254 12,14.2607667 C12.154967,14.254 12.3094505,14.2024333 12.4378242,14.1 L12.6672527,13.9182333 L19.838044,8.17333333 C20.1474945,7.92366667 20.1885934,7.48266667 19.9274945,7.18633333 C19.6688132,6.89 19.2043956,6.85266667 18.8949451,7.1 L12,12.623 L5.10505495,7.1 C4.7956044,6.85266667 4.33142857,6.89 4.07274725,7.18633333 C3.81164835,7.48266667 3.85274725,7.92366667 4.1621978,8.17333333 L11.3327473,13.9182333 C11.3523331,13.9505033 11.3788039,13.9832398 11.4052747,14.0134333 C11.5575824,14.1863333 11.78,14.2703333 12,14.2607667 C11.845033,14.254 11.6905495,14.2024333 11.5624176,14.1 Z M3,5 L21,5 C22.1045695,5 23,5.8954305 23,7 L23,17 C23,18.1045695 22.1045695,19 21,19 L3,19 C1.8954305,19 1,18.1045695 1,17 L1,7 C1,5.8954305 1.8954305,5 3,5 Z M12.4378242,14.1 L12.6672527,13.9182333 C12.6479121,13.9506667 12.6215604,13.9833333 12.5947253,14.0136667 C12.4424176,14.1863333 12.22,14.2705667 12,14.261 C12.154967,14.254 12.3094505,14.2026667 12.4378242,14.1 Z M4.1621978,15.8245667 C3.85274725,16.074 3.81164835,16.515 4.07274725,16.8113333 C4.33142857,17.1076667 4.7956044,17.1473333 5.10505495,16.8976667 L9.20527473,13.6123333 L8.06659341,12.7 L4.1621978,15.8245667 Z M14.794967,13.6123333 L18.8947033,16.8976667 C19.2043956,17.1473333 19.6688132,17.1079 19.9272527,16.8113333 C20.1883516,16.515 20.1472527,16.074 19.8378022,15.8245667 L15.9334066,12.7 L14.794967,13.6123333 Z"></path></g></svg></a></div></div><div class="col3"><article><header><div class="first_line"><time datetime="2019-12-02T10:36:00+01:00">02.12.2019 10:36</time></div><h1>Erster Schnee in Linz, aber bald kommt die Sonne</h1></header><div id="story_top_element"><div class="embed-responsive embed-responsive-4by3 gallery component resizable"><iframe class="embed-responsive-item lazy wait" data-src="https://php.heute.at/chili/component/?component=gallery&render=swiper&id=4066703&color=heute&category_path=/oesterreich/oberoesterreich&oewa_cp=RedCont/Nachrichten/LokaleNachrichten&oewa_sv=in" allowfullscreen aria-label="Iframe"></iframe><img class="cover" src="https://static01.heute.at/diashow/revisions/4066703/1575277132/e726b4bde75cd59d127eb70bec99ba52.jpg" alt="Heute Diashow #4066703"><a href="/g/der-erste-schnee-in-linz-4066703" class="gallery_link"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Artboard</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M27.2241398,4 L27.2241398,4.00001874 C27.2996523,4.00044914 27.3746661,4.01228811 27.4466408,4.03513468 C27.4664863,4.04211687 27.4860292,4.0499315 27.5052173,4.05855781 C27.769447,4.15845276 27.9550731,4.39841779 27.9853726,4.67927055 C27.985403,4.6831681 27.985403,4.68706582 27.9853726,4.69096337 C27.9897741,4.73770623 27.9897741,4.78475925 27.9853726,4.8315021 L27.9853726,10.5467439 C27.9859782,10.8149319 27.8432493,11.0630073 27.6110921,11.1972764 C27.3789349,11.3315456 27.0927304,11.3315456 26.8605732,11.1972764 C26.628416,11.0630073 26.4856871,10.8149319 26.4862927,10.5467439 L26.4862927,6.56481315 L19.4593561,13.6034614 C19.2692459,13.7951688 18.9911056,13.8705274 18.7302203,13.8010115 C18.4693351,13.7314957 18.2655711,13.5277281 18.1960598,13.2668416 C18.1265485,13.0059551 18.201912,12.7278161 18.3936227,12.5377093 L25.4322522,5.51077265 L21.4503214,5.51077265 C21.1821536,5.51134781 20.9341099,5.36861222 20.7998597,5.13646753 C20.6656095,4.90432283 20.6656095,4.61814264 20.7998597,4.38599794 C20.9341099,4.15385325 21.1821536,4.01111767 21.4503214,4.01169282 L27.1421402,4.01169282 C27.169237,4.00628679 27.196612,4.00238323 27.2241398,4 Z M4.67936325,4.01171156 C4.7027735,4.010613 4.72622238,4.010613 4.74963262,4.01171156 L10.5351438,4.01171156 C10.8033116,4.01113641 11.0513554,4.15387199 11.1856056,4.38601668 C11.3198558,4.61816138 11.3198558,4.90434157 11.1856056,5.13648627 C11.0513554,5.36863096 10.8033116,5.51136654 10.5351438,5.51079139 L6.55321304,5.51079139 L13.7324188,12.6782668 C13.9228601,12.8686365 13.9972579,13.1461533 13.927581,13.4062565 C13.857904,13.6663596 13.6547408,13.8695229 13.3946376,13.9391998 C13.1345345,14.0088768 12.8570176,13.934479 12.666648,13.7440376 L5.49917254,6.56483189 L5.49917254,10.5467627 C5.49977819,10.8149506 5.35704929,11.0630261 5.12489207,11.1972952 C4.89273485,11.3315643 4.6065304,11.3315643 4.37437317,11.1972952 C4.14221595,11.0630261 3.99948705,10.8149506 4.00009271,10.5467627 L4.00009271,4.76125147 C3.99838501,4.37325048 4.293067,4.04808415 4.67936325,4.01171156 Z M13.1116873,18.0421468 C13.1350975,18.0410483 13.1585464,18.0410483 13.1819567,18.0421468 C13.4927597,18.0297199 13.7789408,18.210545 13.9011596,18.4965792 C14.0233783,18.7826134 13.956234,19.1144099 13.7324188,19.3304186 L6.55321304,26.497894 L10.5351438,26.497894 C10.8033116,26.4973188 11.0513554,26.6400544 11.1856056,26.8721991 C11.3198558,27.1043438 11.3198558,27.390524 11.1856056,27.6226687 C11.0513554,27.8548134 10.8033116,27.997549 10.5351438,27.9969738 L4.74963262,27.9969738 C4.33567352,27.9969728 4.00009366,27.6613929 4.00009271,27.2474339 L4.00009271,21.4619227 C3.99696773,21.2631255 4.07295493,21.0712315 4.21133316,20.9284674 C4.34971139,20.7857034 4.53914179,20.7037675 4.7379398,20.70069 C4.94079225,20.6975005 5.13627346,20.776677 5.27972952,20.920133 C5.42318557,21.0635891 5.50236202,21.2590703 5.49917254,21.4619227 L5.49917254,25.4438535 L12.666648,18.2646852 C12.7853266,18.141994 12.9423286,18.0634864 13.1116873,18.0421468 Z M18.8503549,18.1826856 C18.8737651,18.181587 18.897214,18.181587 18.9206242,18.1826856 C19.122871,18.1811425 19.3171579,18.2613982 19.4593561,18.405224 L26.4862927,25.4438535 L26.4862927,21.4619227 C26.4831678,21.2631255 26.559155,21.0712315 26.6975332,20.9284674 C26.8359114,20.7857034 27.0253418,20.7037675 27.2241398,20.70069 C27.4269923,20.6975005 27.6224735,20.776677 27.7659296,20.920133 C27.9093856,21.0635891 27.9885621,21.2590703 27.9853726,21.4619227 L27.9853726,27.1537414 C27.9985448,27.2557735 27.9905716,27.3594249 27.9619494,27.458242 C27.9549663,27.4780749 27.9471517,27.4976052 27.9385263,27.5167811 C27.8861674,27.6583447 27.7922892,27.780803 27.6691792,27.8681279 C27.6652691,27.8681585 27.6613589,27.8681585 27.6574489,27.8681279 C27.5135085,27.9670784 27.3395295,28.012651 27.1655633,27.9969738 L21.4503214,27.9969738 C21.1821536,27.997549 20.9341099,27.8548134 20.7998597,27.6226687 C20.6656095,27.390524 20.6656095,27.1043438 20.7998597,26.8721991 C20.9341099,26.6400544 21.1821536,26.4973188 21.4503214,26.497894 L25.4322522,26.497894 L18.3936227,19.4709573 C18.1806902,19.2669899 18.1071256,18.9571299 18.205654,18.6792179 C18.3041824,18.4013058 18.5564965,18.2069799 18.8503549,18.1826856 Z"></path></g></svg></a></div></div><div id="story_lead">Jetzt ist es passiert: Am Montag lag der erste Schnee dieses Winters auch in Linz.</div><div id="story_body_text"> Eine dünne Schneedecke lag am Montag in der Früh über Linz. In der Landeshauptstadt lag der erste Schnee dieses Winters. <br/><br/> Fotos vom Pöstlingberg zeigen Räumfahrzeuge, in der Stadt wurde gestreut und geräumt. <br/><br/><h3 class="color_heute">Ab Mittwoch Sonne</h3><br/><br/><a href="#story_comments" id="story_comment_bubble" class="background-color_heute"><span class="story_social_bar_comments"><svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Comment</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M18.6666667,3 L5.33333333,3 C3.5,3 2,4.47371224 2,6.27491609 L2,14.4622063 C2,16.2634101 3.5,17.7371224 5.33333333,17.7371224 L5.33333333,20.1933094 C5.33333333,20.9301656 6.25,21.2576572 6.75,20.7664198 L9.83333333,16.9777832 L18.6666667,16.9777832 C20.5,16.9777832 22,15.504071 22,13.7028671 L22,6.27491609 C22,4.47371224 20.5,3 18.6666667,3 Z M12.25,13 L7.75,13 C7.3,13 7,12.6 7,12 C7,11.4 7.3,11 7.75,11 L12.25,11 C12.7,11 13,11.4 13,12 C13,12.6 12.7,13 12.25,13 Z M15.1,10 L7.9,10 C7.36,10 7,9.6 7,9 C7,8.4 7.36,8 7.9,8 L15.1,8 C15.64,8 16,8.4 16,9 C16,9.6 15.64,10 15.1,10 Z" transform="translate(12.000000, 12.000000) scale(-1, 1) translate(-12.000000, -12.000000) "></path></g></svg><span class="counter">0</span></span><span class="text"> zu den Kommentaren <svg width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Arrow-Right</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><polygon points="9 19 9 6 16 12.5"></polygon></g></svg></span></a> Das große Verkehrschaos blieb bis auf den üblichen Stau Montagfrüh aber aus – hier der Überblick des ÖAMTC.<br/><br/> Die gute Nachricht für all jene, die nicht so die Freunde von Eis und Schnee sind: Ab Mittwoch wird es richtig schön aber kalt. <br/><br/> Aus heutiger Sicht sollte auch das Wochenende noch recht freundlich werden. <br/><br/><div class="embed-responsive embed-responsive-4by3 gallery component resizable"><iframe class="embed-responsive-item lazy wait" data-src="https://php.heute.at/chili/component/?component=gallery&render=swiper&id=4014439&color=heute&category_path=/oesterreich/oberoesterreich&oewa_cp=RedCont/Nachrichten/LokaleNachrichten&oewa_sv=in" allowfullscreen aria-label="Iframe"></iframe><img class="cover" src="https://static01.heute.at/diashow/revisions/4014439/1575029536/ea45c584f932ac0231820c348007aca4.jpg" alt="Heute Diashow #4014439"><a href="/g/die-bilder-des-tages-4014439" class="gallery_link"><svg width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Artboard</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M27.2241398,4 L27.2241398,4.00001874 C27.2996523,4.00044914 27.3746661,4.01228811 27.4466408,4.03513468 C27.4664863,4.04211687 27.4860292,4.0499315 27.5052173,4.05855781 C27.769447,4.15845276 27.9550731,4.39841779 27.9853726,4.67927055 C27.985403,4.6831681 27.985403,4.68706582 27.9853726,4.69096337 C27.9897741,4.73770623 27.9897741,4.78475925 27.9853726,4.8315021 L27.9853726,10.5467439 C27.9859782,10.8149319 27.8432493,11.0630073 27.6110921,11.1972764 C27.3789349,11.3315456 27.0927304,11.3315456 26.8605732,11.1972764 C26.628416,11.0630073 26.4856871,10.8149319 26.4862927,10.5467439 L26.4862927,6.56481315 L19.4593561,13.6034614 C19.2692459,13.7951688 18.9911056,13.8705274 18.7302203,13.8010115 C18.4693351,13.7314957 18.2655711,13.5277281 18.1960598,13.2668416 C18.1265485,13.0059551 18.201912,12.7278161 18.3936227,12.5377093 L25.4322522,5.51077265 L21.4503214,5.51077265 C21.1821536,5.51134781 20.9341099,5.36861222 20.7998597,5.13646753 C20.6656095,4.90432283 20.6656095,4.61814264 20.7998597,4.38599794 C20.9341099,4.15385325 21.1821536,4.01111767 21.4503214,4.01169282 L27.1421402,4.01169282 C27.169237,4.00628679 27.196612,4.00238323 27.2241398,4 Z M4.67936325,4.01171156 C4.7027735,4.010613 4.72622238,4.010613 4.74963262,4.01171156 L10.5351438,4.01171156 C10.8033116,4.01113641 11.0513554,4.15387199 11.1856056,4.38601668 C11.3198558,4.61816138 11.3198558,4.90434157 11.1856056,5.13648627 C11.0513554,5.36863096 10.8033116,5.51136654 10.5351438,5.51079139 L6.55321304,5.51079139 L13.7324188,12.6782668 C13.9228601,12.8686365 13.9972579,13.1461533 13.927581,13.4062565 C13.857904,13.6663596 13.6547408,13.8695229 13.3946376,13.9391998 C13.1345345,14.0088768 12.8570176,13.934479 12.666648,13.7440376 L5.49917254,6.56483189 L5.49917254,10.5467627 C5.49977819,10.8149506 5.35704929,11.0630261 5.12489207,11.1972952 C4.89273485,11.3315643 4.6065304,11.3315643 4.37437317,11.1972952 C4.14221595,11.0630261 3.99948705,10.8149506 4.00009271,10.5467627 L4.00009271,4.76125147 C3.99838501,4.37325048 4.293067,4.04808415 4.67936325,4.01171156 Z M13.1116873,18.0421468 C13.1350975,18.0410483 13.1585464,18.0410483 13.1819567,18.0421468 C13.4927597,18.0297199 13.7789408,18.210545 13.9011596,18.4965792 C14.0233783,18.7826134 13.956234,19.1144099 13.7324188,19.3304186 L6.55321304,26.497894 L10.5351438,26.497894 C10.8033116,26.4973188 11.0513554,26.6400544 11.1856056,26.8721991 C11.3198558,27.1043438 11.3198558,27.390524 11.1856056,27.6226687 C11.0513554,27.8548134 10.8033116,27.997549 10.5351438,27.9969738 L4.74963262,27.9969738 C4.33567352,27.9969728 4.00009366,27.6613929 4.00009271,27.2474339 L4.00009271,21.4619227 C3.99696773,21.2631255 4.07295493,21.0712315 4.21133316,20.9284674 C4.34971139,20.7857034 4.53914179,20.7037675 4.7379398,20.70069 C4.94079225,20.6975005 5.13627346,20.776677 5.27972952,20.920133 C5.42318557,21.0635891 5.50236202,21.2590703 5.49917254,21.4619227 L5.49917254,25.4438535 L12.666648,18.2646852 C12.7853266,18.141994 12.9423286,18.0634864 13.1116873,18.0421468 Z M18.8503549,18.1826856 C18.8737651,18.181587 18.897214,18.181587 18.9206242,18.1826856 C19.122871,18.1811425 19.3171579,18.2613982 19.4593561,18.405224 L26.4862927,25.4438535 L26.4862927,21.4619227 C26.4831678,21.2631255 26.559155,21.0712315 26.6975332,20.9284674 C26.8359114,20.7857034 27.0253418,20.7037675 27.2241398,20.70069 C27.4269923,20.6975005 27.6224735,20.776677 27.7659296,20.920133 C27.9093856,21.0635891 27.9885621,21.2590703 27.9853726,21.4619227 L27.9853726,27.1537414 C27.9985448,27.2557735 27.9905716,27.3594249 27.9619494,27.458242 C27.9549663,27.4780749 27.9471517,27.4976052 27.9385263,27.5167811 C27.8861674,27.6583447 27.7922892,27.780803 27.6691792,27.8681279 C27.6652691,27.8681585 27.6613589,27.8681585 27.6574489,27.8681279 C27.5135085,27.9670784 27.3395295,28.012651 27.1655633,27.9969738 L21.4503214,27.9969738 C21.1821536,27.997549 20.9341099,27.8548134 20.7998597,27.6226687 C20.6656095,27.390524 20.6656095,27.1043438 20.7998597,26.8721991 C20.9341099,26.6400544 21.1821536,26.4973188 21.4503214,26.497894 L25.4322522,26.497894 L18.3936227,19.4709573 C18.1806902,19.2669899 18.1071256,18.9571299 18.205654,18.6792179 C18.3041824,18.4013058 18.5564965,18.2069799 18.8503549,18.1826856 Z"></path></g></svg></a></div><br/><br/><div class="glomex_video"><glomex-player data-integration-id="eexbs13jvcasq3q" data-width="16" data-height="9" act="initially-hidden"></glomex-player></div><div class="datetime"><svg class="person" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Nav-Account</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" stroke-linejoin="round"><path d="M6,26 C6,20.9792295 11.0244617,16.9090909 16,16.9090909 C20.9755383,16.9090909 26,20.9792295 26,26 M16,16.9090909 C18.985323,16.9090909 21.4054054,14.4670077 21.4054054,11.4545455 C21.4054054,8.44208318 18.985323,6 16,6 C13.014677,6 10.5945946,8.44208318 10.5945946,11.4545455 C10.5945946,14.4670077 13.014677,16.9090909 16,16.9090909 Z" stroke="#8B8B8B" stroke-width="2"></path></g></svg> rep <svg class="clock" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve"><title>Time</title><desc>Created with Sketch.</desc><g><g><path d="M24.6,0C11,0,0,11,0,24.6s11,24.6,24.6,24.6s24.6-11,24.6-24.6C49.2,11,38.2,0,24.6,0z M24.6,44.7 c-11.1,0-20.1-9-20.1-20.1s9-20.1,20.1-20.1s20.1,9,20.1,20.1c0,5.3-2.1,10.4-5.9,14.2S29.9,44.7,24.6,44.7z"/><path d="M22.4,23.8v-7.3c0-1.3-1-2.3-2.3-2.3c-1.2,0-2.2,1-2.3,2.3v8.1c0,0.6,0.2,1.1,0.6,1.5l6,6.7 c0.4,0.5,1,0.8,1.7,0.8c0.6,0,1.1-0.2,1.5-0.5c0.5-0.4,0.8-1,0.8-1.6c0-0.6-0.2-1.2-0.6-1.7L22.4,23.8z"/></g></g></svg><time datetime="2019-12-02T10:36:00+01:00">02.12.2019 10:36</time>| Akt: <time datetime="2019-12-02T10:36:18+01:00">02.12.2019 10:36</time></div></div><div id="story_tags"><a class="tag badge badge-primary color_heute background-color_op_heute background-color_op_hover_heute border-color_heute" href="/t/linz-51511">Linz</a><a class="tag badge badge-primary color_heute background-color_op_heute background-color_op_hover_heute border-color_heute" href="/t/news-40041">News</a><a class="tag badge badge-primary color_heute background-color_op_heute background-color_op_hover_heute border-color_heute" href="/t/oberosterreich-40103">Oberösterreich</a><a class="tag badge badge-primary color_heute background-color_op_heute background-color_op_hover_heute border-color_heute" href="/t/schnee-49511">Schnee</a></div><section id="story_context"><h2><svg class="fill_SPC_COLOR" width="32px" height="32px" viewBox="0 0 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Thema</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><g transform="translate(4.000000, 7.000000)"><g><path d="M20,2 L24,2 C24.5522847,2 25,2.44771525 25,3 L25,13 C25,15.7614237 22.7614237,18 20,18 L18,18 L4,18 C1.790861,18 2.705415e-16,16.209139 0,14 L0,0 L20,0 L20,2 Z M20,16 C21.6568542,16 23,14.6568542 23,13 L23,4 L20,4 L20,16 Z M5,4 C4.44771525,4 4,4.44771525 4,5 C4,5.55228475 4.44771525,6 5,6 L15,6 C15.5522847,6 16,5.55228475 16,5 C16,4.44771525 15.5522847,4 15,4 L5,4 Z M5,8 C4.44771525,8 4,8.44771525 4,9 C4,9.55228475 4.44771525,10 5,10 L15,10 C15.5522847,10 16,9.55228475 16,9 C16,8.44771525 15.5522847,8 15,8 L5,8 Z M5,12 C4.44771525,12 4,12.4477153 4,13 C4,13.5522847 4.44771525,14 5,14 L15,14 C15.5522847,14 16,13.5522847 16,13 C16,12.4477153 15.5522847,12 15,12 L5,12 Z"></path></g></g></g></svg><span>Mehr zum Thema</span></h2><ul><li class="article_container"><article data-id="45584353"><div class="image"><div class="embed-responsive embed-responsive-2by1"><a href="/s/wetter-schnee-advent-wien-osterreich--45584353" class="lazy prefetch wait background_none"><img class="embed-responsive-item card-img-top" srcset="https://static01.heute.at/dyim/290fd8/T640,320/images/content/4/5/5/45584353/10/teaserbreit.jpg 640w, https://static01.heute.at/dyim/555c86/T1280,626/images/content/4/5/5/45584353/10/teaserbreit.jpg 1280w" sizes="(max-width: 767.98px) 50vw, 100vw" src="https://static01.heute.at/dyim/0b6ce2/T230,110/images/content/4/5/5/45584353/10/teaserbreit.jpg" alt="Der Winter ist da: Österreich wird weiß"></a></div></div><div class="card-body"><a href="/s/wetter-schnee-advent-wien-osterreich--45584353" class="text_link"><h3 class="card-title">Der Winter ist da: Österreich wird weiß</h3></a></div></article></li><li class="article_container"><article data-id="55513681"><div class="image"><div class="embed-responsive embed-responsive-2by1"><a href="/s/der-winter-ist-da-wiener-mussen-bereits-eiskratzen-55513681" class="lazy prefetch wait background_none"><img class="embed-responsive-item card-img-top" srcset="https://static01.heute.at/dyim/295ccf/T640,320/images/content/5/5/5/55513681/3/teaserbreit.jpg 640w, https://static01.heute.at/dyim/b3c768/T1280,626/images/content/5/5/5/55513681/3/teaserbreit.jpg 1280w" sizes="(max-width: 767.98px) 50vw, 100vw" src="https://static01.heute.at/dyim/1fed27/T230,110/images/content/5/5/5/55513681/3/teaserbreit.jpg" alt="Der Winter ist da! Wiener müssen bereits Eiskratzen"></a></div></div><div class="card-body"><a href="/s/der-winter-ist-da-wiener-mussen-bereits-eiskratzen-55513681" class="text_link"><h3 class="card-title">Der Winter ist da! Wiener müssen bereits Eiskratzen</h3></a></div></article></li></ul></section><script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
    if (!document.getElementById(i)) {
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
}(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/heuteat/loader.js',
        'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function')
{
    window.performance.mark('tbl_ic');
}
               </script><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({flush: true});
               </script><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'alternating-thumbnails-a',
                        container: 'taboola-below-article-thumbnails',
                        placement: 'Below Article Thumbnails',
                        target_type: 'mix'
                    });
               </script><div id="story_comments"><h3><svg class="fill_heute" width="24px" height="24px" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><title>Comment</title><desc>Created with Sketch.</desc><g stroke="none" stroke-width="1" fill-rule="evenodd"><path d="M18.6666667,3 L5.33333333,3 C3.5,3 2,4.47371224 2,6.27491609 L2,14.4622063 C2,16.2634101 3.5,17.7371224 5.33333333,17.7371224 L5.33333333,20.1933094 C5.33333333,20.9301656 6.25,21.2576572 6.75,20.7664198 L9.83333333,16.9777832 L18.6666667,16.9777832 C20.5,16.9777832 22,15.504071 22,13.7028671 L22,6.27491609 C22,4.47371224 20.5,3 18.6666667,3 Z M12.25,13 L7.75,13 C7.3,13 7,12.6 7,12 C7,11.4 7.3,11 7.75,11 L12.25,11 C12.7,11 13,11.4 13,12 C13,12.6 12.7,13 12.25,13 Z M15.1,10 L7.9,10 C7.36,10 7,9.6 7,9 C7,8.4 7.36,8 7.9,8 L15.1,8 C15.64,8 16,8.4 16,9 C16,9.6 15.64,10 15.1,10 Z" transform="translate(12.000000, 12.000000) scale(-1, 1) translate(-12.000000, -12.000000) "></path></g></svg><span>Kommentieren</span></h3><div class="embed-responsive embed-responsive-16by9 resizable"><iframe class="embed-responsive-item lazy wait" data-src="https://php.heute.at/chili/component/?component=comment&render=iframe&id=47106667&nocache=1&color=heute&oewa_cp=RedCont/Nachrichten/LokaleNachrichten&oewa_sv=in" allowfullscreen scrolling="no" aria-label="Iframe"></iframe></div></div></article></div></div></div></main><footer><div id="footer_accordion"><div class="card"><div class="card-header"><h5 class="mb-0"> Newsletter abonnieren</h5></div><div><div class="card-body"><form id="footer_newsletter" data-validate><input type="hidden" name="list_id[]" value="41f60a06c9"/><input type="hidden" name="output" value="json"/><div class="form-group"><input type="text" class="form-control" placeholder="Vorname" name="first_name" required data-minlength="2"></div><div class="form-group"><input type="text" class="form-control" placeholder="Nachname" name="last_name" required data-minlength="2"></div><div class="form-group"><input type="email" class="form-control" placeholder="Email - Adresse *" name="email" required></div><div class="form-check"><input type="checkbox" class="form-check-input" id="register_agreement" required data-error="Bitte stimmen Sie den Bedingungen zu"><label class="form-check-label" for="register_agreement">Mit Anklicken der jeweiligen Checkbox stimme ich zu dass die angegebenen Daten und meine IP Adresse zum Zweck der Zusendung der ausgewählten Newsletter per E-Mail verwendet werden.</label></div><button type="submit">Abonnieren</button><div class="error_message"> Es ist ein Fehler aufgetreten, bitte vergewissern Sie sich dass die eMail-Adresse korrekt ist und versuchen Sie es erneut.</div></form><div class="newsletter_success"><span>Danke für Ihre Anmeldung!</span> Klicken Sie <a href="https://www.heute.at/newsletter">hier</a> um eMails zu weiteren Themen zu bekommen.</div></div></div></div><div class="card"><div class="card-header"><h5 class="mb-0"> Fehler gesehen?</h5></div><div><div class="card-body"><a href="mailto:feedback@heute.at" class="button">Fehler melden</a></div></div></div><div class="card"><div class="card-header"><h5 class="mb-0"> Links</h5></div><div><div class="card-body"><nav><ul><li><a href="https://www.heute.at/s/impressum-online-56265976">Impressum</a></li><li><a href="https://www.heute.at/s/anzeigentarife-45302499">Tarife & Mediadaten</a></li><li><a target="_blank" href="https://php.heute.at/Datenschutz/Datenschutzerkl%C3%A4rung.pdf">Datenschutzrichtlinie</a></li><li><a href="https://www.heute.at/s/heute-at-agb-59895759">AGB</a></li></ul></nav></div></div></div><div class="card"><div class="card-header"><h5 class="mb-0"> External Links</h5></div><div><div class="card-body"><nav><ul><li><a href="http://www.20min.ch/" target="_blank">20 Minuten</a></li><li><a href="http://www.20min.ch/friday/" target="_blank">20 Minuten Friday</a></li><li><a href="http://www.lessentiel.lu/fr/" target="_blank">L'essentiel</a></li><li><a href="http://www.metroxpress.dk/" target="_blank">MetroXpress</a></li></ul></nav></div></div></div><div class="card"><div class="card-header" id="footer_accordion_header_four"><h5 class="mb-0"> Rubriken</h5></div><div><div class="card-body" id="footer_tags"><a class="tag badge badge-primary color_heute background-color_op_heute background-color_op_hover_heute border-color_heute" href="https://www.heute.at/oesterreich">Österreich</a><a class="tag badge badge-primary color_politik background-color_op_politik background-color_op_hover_politik border-color_politik" href="https://www.heute.at/politik">Politik</a><a class="tag badge badge-primary color_welt background-color_op_welt background-color_op_hover_welt border-color_welt" href="https://www.heute.at/welt">Welt</a><a class="tag badge badge-primary color_sport background-color_op_sport background-color_op_hover_sport border-color_sport" href="https://www.heute.at/sport">Sport</a><a class="tag badge badge-primary color_community background-color_op_community background-color_op_hover_community border-color_community" href="https://www.heute.at/community">Community</a><a class="tag badge badge-primary color_szene background-color_op_szene background-color_op_hover_szene border-color_szene" href="https://www.heute.at/people">People</a><a class="tag badge badge-primary color_szene background-color_op_szene background-color_op_hover_szene border-color_szene" href="https://www.heute.at/szene">Szene</a><a class="tag badge badge-primary color_digital background-color_op_digital background-color_op_hover_digital border-color_digital" href="https://www.heute.at/digital">Digital</a><a class="tag badge badge-primary color_wirtschaft background-color_op_wirtschaft background-color_op_hover_wirtschaft border-color_wirtschaft" href="https://www.heute.at/wirtschaft/news">Wirtschaft</a><a class="tag badge badge-primary color_life background-color_op_life background-color_op_hover_life border-color_life" href="https://www.heute.at/life">Life</a><a class="tag badge badge-primary color_tiere background-color_op_tiere background-color_op_hover_tiere border-color_tiere" href="https://tierisch.heute.at">Tiere</a><a class="tag badge badge-primary color_timeout background-color_op_timeout background-color_op_hover_timeout border-color_timeout" href="https://www.heute.at/timeout">Timeout</a><a class="tag badge badge-primary color_gewinnen background-color_op_gewinnen background-color_op_hover_gewinnen border-color_gewinnen" href="https://www.heute.at/gewinnen">Gewinnen</a></div></div></div><div class="card"><a href="https://tv.heute.at" class="logo"><img src="/common/image/logo/header-img-heutetv.png" alt="Heute TV"></a><a href="https://kino.heute.at" class="logo"><img src="/common/image/logo/header-img-heutekino.png" alt="Heute Kino"></a><a href="https://inform.heute.at" class="logo"><img src="/common/image/logo/header-img-heuteinform.png" alt="Heute Inform"></a><a href="https://www.netdoktor.at" class="logo netdoktor"><img src="/common/image/logo/header-img-netdoktor.png" alt="Netdoktor"></a></div></div></footer><script async src="https://www.googletagmanager.com/gtag/js?id=UA-90805362-1"></script><script src="https://script-at.iocnt.net/iam.js"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script id="bootstrap_js" src="/cache/desktop_1574863678.js"></script><script type="text/javascript" src="//pp.lp4.io/app/56/aa/03/56aa03dfe45a1df57202f66e.js" async></script><link rel="stylesheet" href="/thirdparty/apaconsent/apaconsent.css"><script src="/thirdparty/apaconsent/heute.at_GCM.min.js"></script><div class="apa-consent-reset  apa-consent-wrapper apa-consent--hidden"><div id="apa-consent-dialog-one" class="apa-consent-reset  apa-consent-dialogWrapper apa-consent-modalDialogWrapper"><div class="apa-consent-reset  apa-consent-bgColor  apa-consent-boxShadow apa-consent-dialog"><div class="apa-consent-reset apa-consent-bannerText"><h1 class="apa-consent-reset apa-consent-H3"> Cookie Informationen</h1><p class="apa-consent-reset apa-consent-P"> Diese Seite verwendet Cookies. Für eine uneingeschränkte Nutzung der Webseite werden Cookies benötigt. Sie stimmen der Verwendung von Cookies durch Anklicken von "OK" zu. Nähere Informationen finden Sie in unseren <a style="text-decoration:underline;" class="apa-consent-reset" href="//www.heute.at/thirdparty/apaconsent/cookieinformation.pdf" target="_blank">Datenschutzbestimmungen</a> und unter dem folgenden Link "Weitere Informationen".</p></div><ul class="apa-consent-reset apa-consent-button-line"><li class="apa-consent-reset apa-consent-buttonWrapperDetails"><button class="apa-consent-reset  apa-consent-button apa-consent-link-button"> Weitere Informationen</button></li><li class="apa-consent-reset apa-consent-buttonWrapperAccept"><button class="apa-consent-reset  apa-consent-button apa-consent-acceptButton"> Ok</button></li></ul></div></div><div id="apa-consent-dialog-two" class="apa-consent-reset  apa-consent-dialogWrapper  apa-consent-modalDialogWrapper apa-consent--hidden"><div class="apa-consent-reset  apa-consent-bgColor  apa-consent-boxShadow apa-consent-dialog"><div class="apa-consent-reset apa-consent-mobileScroller"><span class="apa-consent-reset apa-consent-mobileClose"> x</span><div class="apa-consent-reset  apa-consent-dialogInnerWidth apa-consent-dialogHeader"><h1 class="apa-consent-reset apa-consent-H3"> Weiterführende Informationen</h1><p class="apa-consent-reset apa-consent-P"> Wir nutzen Cookies dazu, unser Angebot nutzerfreundlich zu gestalten, Inhalte und Anzeigen zu personalisieren und die Zugriffe auf unserer Webseite zu analysieren.</p></div><div class="apa-consent-reset apa-consent-dialogBodyWrapper"><div class="apa-consent-reset  apa-consent-dialogInnerWidth apa-consent-dialogBody"><ul class="apa-consent-reset apa-consent-items"></ul></div></div><div class="apa-consent-reset  apa-consent-dialogInnerWidth apa-consent-dialogSubmit"><button class="apa-consent-reset  apa-consent-button  apa-consent-saveButton apa-consent-boxShadow"> speichern & schließen</button></div><div class="apa-consent-reset  apa-consent-bgColorWhite  apa-consent-boxShadow apa-consent-dialogButtonOFF"><div class="apa-consent-reset apa-consent-dialogButtonOFFicon1"></div><div class="apa-consent-reset  apa-consent-dialogButtonOFFicon2 apa-consent-bgColor"></div></div></div></div></div></div><script src="//www.heute.at/thirdparty/apaconsent/apaconsent.js"></script><script>$('#universalplaylist').show();</script></body></html>